multi_json 1.7.2

Weight: 0 gems

multi_json 1.7.2 (req 1.7.2)