orm_adapter 0.4.0

Weight: 0 gems

orm_adapter 0.4.0 (req 0.4.0)